Nova licen?a do Apache n?o ? compat?vel com a GPL

  • Post author:
  • Post category:Sem categoria

A nova licen?a do Apache, vers?o 2.0, n?o ? compat?vel com a GPL devido a uma cl?usula que exige que o programa seja livre de problemas relacionados a patentes de software.

http://www.cipsga.org.br/article.php?sid=4741&mode=thread&order=0